Corsa-A.de

Das Forum rund um Opels Kleinsten.
Aktuelle Zeit: 18. Feb 2020, 17:01

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 13. Feb 2020, 11:18 
Offline

Registriert: 8. Jan 2014, 20:21
Beiträge: 69
Moin, habe gestern meinen corsa auf c16sei umgebaut, drin war der c12 nz.
Soweit läuft alles super, nur die Heizung wird nicht warm, was sie vorher gemacht hat.
Angeschlossen wie folgt:
An dem alu rohr welches unter der ansaugbrücke ist, ist der Schlauch vom 1,2er dran, der dann in den heizungskühler geht, der wird auch warm.
Der andere, fahrerseite am heizungskühler bleibt kalt und geht an das kunststoffrohr.
Wo dran kann es liegen?
Doch falsch angeschlossen?


Nach oben
 Profil  
 
BeitragVerfasst: 13. Feb 2020, 14:00 
Offline

Registriert: 8. Jan 2012, 18:23
Beiträge: 1595
Wohnort: Saarland - HOM
Schau bitte nach ob, wegen der Umbau, kein Papierpropfen oder Lappen der Schlauch/Heizungskühler/Anschluß verstopft.


Nach oben
 Profil  
 
BeitragVerfasst: 13. Feb 2020, 14:11 
Offline

Registriert: 8. Jan 2014, 20:21
Beiträge: 69
Ne ist nicht, war ja nix drin.
Wurde alles direkt umgebaut und war alles auseinander


Nach oben
 Profil  
 
BeitragVerfasst: 13. Feb 2020, 20:19 
Offline

Registriert: 1. Jul 2013, 21:37
Beiträge: 296
Wohnort: Lkr. TS, Oberbayern
So siehts normalerweise aus:
Dateianhang:
P1090497.jpg
P1090497.jpg [ 176.44 KiB | 65-mal betrachtet ]

Dateianhang:
P1090502.jpg
P1090502.jpg [ 226.39 KiB | 65-mal betrachtet ]


Da siehst die zwei die in den Heizungskühler gehen. Der hintere geht hoch zum Ansaugbrückenflansch und hat noch einen dünnen Abzweig unten an die Drosselklappe.


Nach oben
 Profil  
 
BeitragVerfasst: 13. Feb 2020, 22:04 
Offline

Registriert: 8. Jan 2014, 20:21
Beiträge: 69
Ja genau so ist es angeschlossen bei mir.
Kann es srin, das wenn der Schlauch einen Bogen nach oben macht bevor er in den Kühler geht, da Luft ist und nicht raus geht?


Nach oben
 Profil  
 
BeitragVerfasst: 18. Feb 2020, 12:15 
Offline

Registriert: 8. Jan 2014, 20:21
Beiträge: 69
So, habe die beiden Schläuche mal getauscht am heizungskühler und siehe da, es klappt.
Es geht jetzt der Schlauch der an dem Stück unter der ansaugbrücke ist, auf den fahrerseitigen Anschluss.
Danke euch für die Hilfe :mrgreen:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Modified by Beany
Wer klaut, stirbt!